Home

Sergey and Campbell are awesome!
Closed, InvalidPublic

Description
Congratulations :)
ton (Ton Roosendaal) set Type to Bug.Via Old WorldJul 31 2012, 4:00 PM
dingto (Thomas Dinges) added a comment.Via Old WorldJul 31 2012, 4:01 PM
I can confirm the issue, latest SVN, Win x64 :D
elubie (Andrea Weikert) added a comment.Via Old WorldJul 31 2012, 6:38 PM
I have this issue too, but thinking about it, we shouldn't really change this ;)

Thanks Campbell and Sergey!
andrewprice (Andrew Price) added a comment.Via Old WorldAug 1 2012, 6:52 AM
Definitely needs more attention :)
oenvoyage (Olivier Amrein) added a comment.Via Old WorldAug 1 2012, 12:19 PM
We have been having this issue since a long time, strange nobody reported before :)
wet_sponge (Aaron Symons) added a comment.Via Old WorldAug 1 2012, 6:02 PM
Yeah. These two seem to be popping up everywhere. I'll submit a (elbow) patch or two to help this.
dingto (Thomas Dinges) added a comment.Via Old WorldAug 1 2012, 8:14 PM
I spent 2 hours today on it, but I could not get a backtrace. :/
lexi (Werner Hiemer) added a comment.Via Old WorldAug 2 2012, 5:26 PM
I heard rumors about other projects being free of such kind of issue. I am watching thou.
lichtwerk (Philipp Oeser) added a comment.Via Old WorldAug 3 2012, 3:23 PM
show_runner_ issue!
kromar (dan grauer) added a comment.Via Old WorldAug 7 2012, 11:18 AM
i think this is a feature and working as intended:O
bassamk (bassam kurdali) added a comment.Via Old WorldSep 6 2012, 6:51 PM
you need to provide proper steps on how to duplicate this bug ;)
Thanks, we do our best :D ... but we are also trying to keep bug tracker count down, so closing this one.
campbellbarton (Campbell Barton) closed this task as "Invalid".Via Old WorldSep 12 2012, 9:15 AM

Add Comment