Page MenuHome

brunched path tracing sampling issue
Closed, InvalidPublic

Description

System Information
windows 8

Blender Version
Broken: (example: 2.77a abf6f08, see splash screen)
Worked: (optional)

Short description of error
option did not appear , it stay on path tracing option
Exact steps for others to reproduce the error
Based on a (as simple as possible) attached .blend file with minimum amount of steps

Details

Type
Bug

Event Timeline

Sergey Sharybin (sergey) triaged this task as Needs Information from User priority.

Please follow bug report guide lines and provide exact description of the error, including steps to reproduce it and demo file demonstrating it.

Brecht Van Lommel (brecht) removed wissam (wissammax) as the assignee of this task.

The description is unclear, but this may be a duplicate of T48580, which is fixed in the latest build from https://builder.blender.org/download/

Bastien Montagne (mont29) closed this task as Invalid.
Bastien Montagne (mont29) claimed this task.

No news since over a week…