Page MenuHome

stitching uvw's crashes blender
Closed, InvalidPublic

Description

windows 10
windows 10 and geforce gtx 750 ti

Blender 2.78 rc 2
Broken: (stiching uvw's crashes blender)
Worked: (optional)

stich uvw's fails - vertices

stich uvw's fails - vertices in some cases it fails
Based on a (as simple as possible) attached .blend file with minimum amount of steps

Details

Type
Bug

Event Timeline

Brecht Van Lommel (brecht) triaged this task as Needs Information from User priority.

Please provide a .blend file and exact steps to reproduce the bug, I get no crashing trying to use this tool.

Julian Eisel (Severin) closed this task as Invalid.
Julian Eisel (Severin) claimed this task.

No answer since more than a week and total lack of information. Please provide more precise information and ideally a .blend file to reproduce the issue easily.
Closing the report for now, we can reopen after the requested information got added.