Page MenuHome

Why is it always like this everytime I use armature, it's always have a crash??
Closed, ArchivedPublic

Description

System Information
Operating system and graphics card

Blender Version
Broken: (example: 2.69.7 4b206af, see splash screen)
Worked: (optional)

Short description of error

Exact steps for others to reproduce the error
Based on a (as simple as possible) attached .blend file with minimum amount of steps

Details

Type
Bug

Event Timeline

I want it to be fixed...
because I can't use armature :(

Aaron Carlisle (Blendify) triaged this task as Needs Information from User priority.

The report is a complete lack of any information.
Please follow the bug report guidelines and fill in all the requested information.
This isn't a support system, but a bug tracker,
so it's important you include all the steps needed to reproduce the issue so we can investigate it.

Kévin Dietrich (kevindietrich) closed this task as Archived.

No response in more than a week --> archiving.