Page MenuHome

little bug with push/pull tool
Closed, ArchivedPublic

Description

System Information
w10 gtx1080ti

Blender Version
2.79b

Short description of error
when i push on a face some faces change their material unexpectedly

Details

Type
Bug

Event Timeline

Bastien Montagne (mont29) triaged this task as Needs Information from User priority.

Please follow our submission template and guidelines, also read these tips about bug reports, and make a complete, valid bug report, with required info, precise description of the issue, precise steps to reproduce it, small and simple .blend and/or other files to do so if needed, etc.

I have no idea how you use PUsh/Pull to go from image 2 to image 1 (I guess…)

Vuk Gardašević (lijenstina) closed this task as Archived.

More than a week passed without a reply.

Due to the tracker policy, archiving until the required additional information / data is provided.