Page MenuHome

Outline Width
Closed, ArchivedPublic

Description

System Information
Operating system: Win 10 x64
Graphics card: Nvidia GeForce 960M

Blender Version
Broken: 2.80, 925380050d0, blender2.8, 2018-12-02

Short description of error
Didn't change outline width after changing it in Preferences

Exact steps for others to reproduce the error
Edit > Preferences >Themes > Outline Width > Increase Outline Width > Save Preferences > Didn't change Outline Width

Kind Regards

Details

Type
Bug

Event Timeline

Ihor (Choliy) edited projects, added BF Blender: 2.8; removed BF Blender.

Please be specific: which outline in what context and so on.

Inês Almeida (brita_) triaged this task as Incomplete priority.Dec 3 2018, 7:54 PM
Philipp Oeser (lichtwerk) closed this task as Archived.Wed, Jan 9, 9:52 PM
Philipp Oeser (lichtwerk) claimed this task.

Since last asking for information it has been 7 or more days, due to the policy of our bug tracker we will have to archive the report until the requested information is given.