Page MenuHome

blender açılmıyor
Closed, ArchivedPublic

Description

System Information
Operating system:windows 7 64bit
Graphics card:İntel(R) Hd Graphics 3000

Blender Version
Broken: (example: 2.80, edbf15d3c044, master, 2018-11-28, as found on the splash screen)
Worked: (optional)

Short description of error

Exact steps for others to reproduce the error
Based on the default startup or an attached .blend file (as simple as possible).

blenderi başlatıyorum, komut paneli açılıyor ama blender açılmıyor.

Details

Type
Bug

Event Timeline

Blenderi başlatıyorum, komut paneli başlat ama blender açılmıyor.

Bastien Montagne (mont29) triaged this task as Needs Information from User priority.

Please follow our submission template and guidelines, also read these tips about bug reports, and make a complete, valid bug report, with required info, precise description of the issue (only ONE issue per report!), precise steps to reproduce it, small and simple .blend and/or other files to do so if needed, etc.

And please speak English. ;)

Demeter Dzadik (Mets) closed this task as Archived.
Demeter Dzadik (Mets) claimed this task.

Closing due to no response in a long time.