Page MenuHome

erro
Closed, InvalidPublic

Description

System Information
Operating system: Windows-7-6.1.7601-SP1 64 Bits
Graphics card: Intel(R) HD Graphics 5500 Intel 4.3.0 - Build 10.18.14.4578

Blender Version
Broken: version: 2.80 (sub 75), branch: master, commit date: 2019-07-29 14:47, hash: rBf6cb5f54494e
Worked: (optional)

Short description of error
[Please fill out a short description of the error here]

Exact steps for others to reproduce the error o erro e que o blender diz trace back error

[Please describe the exact steps needed to reproduce the issue]
[Based on the default startup or an attached .blend file (as simple as possible)]

Details

Type
Bug

Event Timeline

O BLENDER FICA DIZENDO NA TELA TRACBACK ERROR TEM COMO RESOLVER ISSO ?

Stephen Swaney (stiv) triaged this task as Needs Information from User priority.

Please describe the problem.
Error messages are very helpful.

Bastien Montagne (mont29) closed this task as Invalid.
Bastien Montagne (mont29) claimed this task.

More than a week without reply or activity. Due to the policy of the tracker archiving for until required info/data are provided.