Page MenuHome

import export stl
Closed, ArchivedPublic

Description

System Information
Operating system: Windows 10
Graphics card: NVIDIA GFORCE GTX 670M

Blender Version
blender2.8,
*Impossible d'avoir la commande "export ou import de fichier STL" dans le menu fichier

cordialement;

Details

Type
Bug

Event Timeline

Philipp Oeser (lichtwerk) closed this task as Archived.Tue, Oct 8, 4:51 PM
Philipp Oeser (lichtwerk) claimed this task.

Cannot reproduce here.

This report does not contain all the requested information, which is required for us to investigate the issue.

Please submit a new report and carefully follow the instructions. Be sure to provide system information, Blender version, and a .blend file with exact steps to reproduce the problem.