Page MenuHome

shadow
Closed, ArchivedPublic

Description


shadow !

Details

Type
Bug

Event Timeline

You forgot to upload a simplest possible .blend file to reproduce this problem, just as you forgot to fill relevant data as request in bug template

The operating system, main memory size, GPU brand and model, GPU driver version and Blender hash or its build date may be needed by developers to investigate this problem

How developers can reproduce your problem and solve it if you forgot to give information?

Please, update this report following strictly this page/template

thank you

Philipp Oeser (lichtwerk) lowered the priority of this task from Needs Triage by Developer to Needs Information from User.Wed, Oct 23, 10:44 AM

Thx @dark999 (dark999) for continuous help here on the tracker.
As @dark999 (dark999) pointed out, we would need above information to proceed here (especially the example .blend file)

Brecht Van Lommel (brecht) closed this task as Archived.Wed, Nov 6, 4:01 PM
Brecht Van Lommel (brecht) claimed this task.

Closing due to lack of information to investigate the issue, we require a .blend file. However there are already similar reports about workbench shadow, so this is a duplicate.