Home

language-button disappears when resizing the window
Closed, ArchivedPublic

Assigned To
None
Priority
Low
Subscribers
None
Author
floric (Florian Richter)
Files
bug.jpg
Projects
None
Description

Project: blend-doc
Tracker: Bugs
Browser: All
Operating System: All
Category: wiki-skin
Status: Open

When changing the width of the window the button for changing the language gets overlapped by the menu on the right side.
I think the problem is shown well at the attached screenshot.
floric (Florian Richter) set Type to Other.Via Old WorldFeb 29 2012, 11:21 AM
None (Nobody) closed this task as "Archived".Via Old WorldFeb 29 2012, 11:21 AM
floric (Florian Richter) added a comment.Via Old WorldFeb 29 2012, 11:32 AM
Mindrones asked me for the OS and the browser:
I tested this at Chromium 17.0.963.56 and at Firefox 10.0.2 running Xubuntu 11.10. Both showed the same issue.
If more information is needed, simply ask. :)
None (Nobody) added a comment.Via Old WorldFeb 29 2012, 11:21 AM

This task was automatically closed as archived as part of migration, because the project or tracker this task belonged to is no longer active.

Add Comment