Page MenuHome

Blender automatic closed when I click 3D view
Closed, InvalidPublic

Description

System Information
Linux Mint 17 - Nvidia

Blender Version
Blender 2.78c{F503536}

I Open Blender normaly, but when I start to make some project then in 2-3 minutes >click 3D view > Automaticaly closed!

Exact steps for others to reproduce the error
Based on a (as simple as possible) attached .blend file with minimum amount of steps

Details

Type
Bug

Event Timeline

Julien DUROURE (julien) triaged this task as Needs Information from User priority.Mar 6 2017, 11:03 AM
Bastien Montagne (mont29) closed this task as Invalid.
Bastien Montagne (mont29) claimed this task.

More than a week without reply. Due to the policy of the tracker archiving for until required info/data are provided.