Page MenuHome

render problems
Closed, ResolvedPublic

Description

System Information
Operating system and graphics card

Blender Version
Broken: (example: 2.69.7 4b206af, see splash screen)
Worked: (optional)

Short description of error

Exact steps for others to reproduce the error
Based on a (as simple as possible) attached .blend file with minimum amount of steps

Details

Type
Bug

Event Timeline

Joel Godin (FloridaJo) lowered the priority of this task from Needs Triage by Developer to Needs Information from User.Oct 24 2017, 9:10 PM

This is about as 'incomplete' as they come.
Please read https://wiki.blender.org/index.php/Dev:Doc/Process/Bug_Reports

Joshua Leung (aligorith) closed this task as Resolved.Oct 27 2017, 3:39 AM
Joshua Leung (aligorith) claimed this task.

If you find an error in Blender you need to report exactly what fails and how to redo the bug.

However this is not a bug report we can handle usefully.

Closing.