Page MenuHome

Text
Closed, InvalidPublic

Description

System Information
Operating system: Windows-10-10.0.18362 64 Bits
Graphics card: GeForce GTX 1050 Ti/PCIe/SSE2 NVIDIA Corporation 4.5.0 NVIDIA 399.07

Blender Version
Broken: version: 2.80 (sub 72), branch: master, commit date: 2019-05-25 13:41, hash: rBe1d1899e7290
Worked: (optional)

Short description of error
[Please fill out a short description of the error here]

Exact steps for others to reproduce the error
[Please describe the exact steps needed to reproduce the issue]
[Based on the default startup or an attached .blend file (as simple as possible)]

Details

Type
Bug

Event Timeline

When in Text mode error returned when remesh is chosen,h easier
when exporting video no mpg4 available.
Filter subjects better in alphabet order.A-Z
These days most laptops are assigned data to D: drive ( no CD player these)
D drive has SSD to keep heat low
C rive only small
Program still assigns to C drive.
2.8 Much easier to follow than 2.79
Version 25 .5.2019

Campbell Barton (campbellbarton) closed this task as Invalid.

Closing, since this is a request and the issue tracker only accepts bug reports from users see: https://wiki.blender.org/wiki/Reference/Not_a_bug